Vulnerabilidad crítica en Adobe Reader

Adobe Reader

Si al menos los productos de Adobe fueran seguros, es muy probable que la gente los miraría de otro modo y hasta se les podría perdonar un poco su pesadez. Por ejemplo en el caso de Flash que, aceptémoslo, ha hecho bastante por dinamizar y mejorar la web aunque hoy haya alternativas mejores.

El problema es que no son seguros, y en el día de hoy Trend Micro ha informado sobre una vulnerabilidad en Adobe Reader. Una más, de las tantas a las que lamentablemente nos tienen acostumbrados, y que por desgracia ponen en riesgo a los usuarios que no se enteran a tiempo de esto.

La vulnerabilidad, cuando no, permitiría a cualquier atacante tomar el control de un sistema afectado, y está presente en Adobe Reader 9.3.4 y anterior, en versiones para Windows, Linux y Mac OS X. Y lo peor es que de momento Adobe no tiene una solución sino que están evaluando la vulnerabilidad para determinar un parche, y la única recomendación que tienen para sus usuarios es la de actualizar antivirus.

Más información: Trend Micro

Valora esta noticia: 1 estrella2 estrellas3 estrellas4 estrellas5 estrellas (0 votos, media: 0,00 de 5)
Loading ... Loading ...