Adobe encuentra una vulnerabilidad zero-day en Flash, Reader y Acrobat

Hacia bastante (como un par de semanas) que no sabíamos nada acerca de una nueva vulnerabilidad en los productos de Adobe, pero en el día de hoy la compañía ha informado acerca de una vulnerabilidad zero-day crítica en Flash, Reader y Acrobat.

Entre las versiones afectadas se encuentran Flash Player 10.1.85.3 y anteriores en el cso de Windows, Mac OS X, Linux y Solaris, Flash Player 10.1.95.2 para Android, Reader 9.4 y anterior para Windows, Mac OS X y Linux, y Acrobat 9.4 y anterior para Windows y Mac OS X.

Así como ha sido Adobe misma quien ha informado de estos problemas (algo distinto, ya que en general son otros los que descubren los problemas en lugar de Adobe), también han informado su aspiración de encontrar la solución y emparcharla para antes del 9 de Noviembre en el caso de Flash, y del 15 de Noviembre en elcaso de Reader y Acrobat.

Más información: Adobe

Valora esta noticia: 1 estrella2 estrellas3 estrellas4 estrellas5 estrellas (0 votos, media: 0,00 de 5)
Loading ... Loading ...